Lancer con el nuevo motor procedente del ASX

Asuntos generales del Lancer.
Avatar de Usuario
Huesos
Socio con Sportback
Socio con Sportback
Mensajes: 1140
Registrado: 19 Nov 2011, 01:43
Ubicación: Granada
Modelo: Lancer Sportback
Motor: 200 DI-D MIVEC 150cv
Versión: Motion
Año: 2011
Ubicación: Motril, capital de la costa tropical

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Huesos » 12 Abr 2012, 01:01

eso que dices , y recuerda tambien lo de subir las lunas al cerrar puertas..y alguna mas que no se ha mirado..
Avatar de Usuario
Jose512
Socio con Sportback
Socio con Sportback
Mensajes: 248
Registrado: 16 Feb 2011, 20:10
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Jose512 » 12 Abr 2012, 01:20

danisbd escribió:
Lanzza escribió:
pues yo diria que no tiene porque.. normalmente de nuevos al pasar de 3.000rpm van muy torpes porque no están sueltos y solo deberias subir de ahi cuando esté bien calentito el coche para un buen rodaje, pero te diria que de nuevos el turbo empuja mucho mejor y es poco el cambio yo creo..

hazle buen rodaje y nos cuentas despues, esperemos que sea como te dicen :cerveza:
Imagen

Pues desgraciadamente, no tiraba, pero ahora me da error de motor.
Esperaremos impacientes al martes, (llevo desde el viernes) a ver que me dicen en el taller.
a mi me paso y era problema de la bateria que no cargaba bien, me hice 400km y desaparecio
empezo a funcionar todo bien
Avatar de Usuario
Huesos
Socio con Sportback
Socio con Sportback
Mensajes: 1140
Registrado: 19 Nov 2011, 01:43
Ubicación: Granada
Modelo: Lancer Sportback
Motor: 200 DI-D MIVEC 150cv
Versión: Motion
Año: 2011
Ubicación: Motril, capital de la costa tropical

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Huesos » 12 Abr 2012, 01:27

ya se lo han arreglado , era algo del turbo...
danisbd
Novato
Novato
Mensajes: 29
Registrado: 05 Abr 2012, 23:27
Ubicación: Barcelona
Modelo: Lancer Sportback
Motor: 1.3 MIVEC 95cv
Versión: Motion
Año: 2011

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por danisbd » 12 Abr 2012, 07:33

Si , el turbo no estaba conectado al motor, dicen que no estaba ni la abrazadera , una tontería pero acojona.
Avatar de Usuario
LancerSurfer
Fundador
Fundador
Mensajes: 3775
Registrado: 14 Nov 2010, 21:20
Ubicación: Huelva
Modelo: Lancer Sportback
Motor: 2.4 MIVEC 162cv
Versión: Inform
Año: 2009
Contactar:

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por LancerSurfer » 12 Abr 2012, 11:47

de tonteria tiene poco , que te vendan un coche con el turbo desconectao...para que veas lo que prueban el coche antes de dartelo...
Avatar de Usuario
Lanzza
Experto
Experto
Mensajes: 1788
Registrado: 25 Nov 2010, 09:38
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2009

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Lanzza » 12 Abr 2012, 12:47

aber si los de taller se explican mejor y no te asustan más encima... porque el turbo no se desconecta asi como asi..

estoy casi seguro que es un manguito del turbo-intercooler, esto le pasaba a las grandis tambien, lo que ocurre es que el manguito se suelta por la vibración por ai pasa el aire que va al turbo y cuando se suelta no te llega aire al turbo y no tira na, es como ir sin turbo pero no está desconectado y no le pasa nada se conecta y ya está, aunque cuando se suelta 2 veces hay que poner manguito nuevo..

yo cambie ese manguito en garantia porque manchaba algo de aceite y el muy burro de la mitsu que para colmo le conozco me lo dejó flojo y en plena autopista por las rozas me quedo sin chicha en las queridas curvas jajaj imaginate la gracia.. pare en una gasolinera pedi un destornillador apreté bien y no se a vuelto a soltar.. es uno que va entre el radiador y el motor y se ve desde arriba sin desmontar nada, de echo muchos le tendreis manchado de aceite xd xd

asi que tranquilo que no es gran cosa :ok:
danisbd
Novato
Novato
Mensajes: 29
Registrado: 05 Abr 2012, 23:27
Ubicación: Barcelona
Modelo: Lancer Sportback
Motor: 1.3 MIVEC 95cv
Versión: Motion
Año: 2011

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por danisbd » 12 Abr 2012, 14:08

Realmente no sé si ese tubo o directamente el tubo del turbo.
Ya que me dijeron que el turbo no venia conectado ni estaba la abrazadera del manguito, ni la marca de que hubiese habido alguna abrazadera alguna vez.
De todos modos sabiendo lo que hay iré echando un ojo por si acaso.
Avatar de Usuario
Javi_Sport
Socio con Sedán
Socio con Sedán
Mensajes: 1052
Registrado: 17 Nov 2010, 18:53
Ubicación: Toledo
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2010

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Javi_Sport » 12 Abr 2012, 14:55

Lanzza escribió:aber si los de taller se explican mejor y no te asustan más encima... porque el turbo no se desconecta asi como asi..

estoy casi seguro que es un manguito del turbo-intercooler, esto le pasaba a las grandis tambien, lo que ocurre es que el manguito se suelta por la vibración por ai pasa el aire que va al turbo y cuando se suelta no te llega aire al turbo y no tira na, es como ir sin turbo pero no está desconectado y no le pasa nada se conecta y ya está, aunque cuando se suelta 2 veces hay que poner manguito nuevo..

yo cambie ese manguito en garantia porque manchaba algo de aceite y el muy burro de la mitsu que para colmo le conozco me lo dejó flojo y en plena autopista por las rozas me quedo sin chicha en las queridas curvas jajaj imaginate la gracia.. pare en una gasolinera pedi un destornillador apreté bien y no se a vuelto a soltar.. es uno que va entre el radiador y el motor y se ve desde arriba sin desmontar nada, de echo muchos le tendreis manchado de aceite xd xd

asi que tranquilo que no es gran cosa :ok:
Foto a ese tubo please
Avatar de Usuario
Santimakk
Socio con Sportback
Socio con Sportback
Mensajes: 1435
Registrado: 11 Jun 2011, 20:39
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009
Contactar:

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Santimakk » 12 Abr 2012, 15:42

Ahora si que notaras que tira. :bravo:
danisbd
Novato
Novato
Mensajes: 29
Registrado: 05 Abr 2012, 23:27
Ubicación: Barcelona
Modelo: Lancer Sportback
Motor: 1.3 MIVEC 95cv
Versión: Motion
Año: 2011

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por danisbd » 12 Abr 2012, 15:50

Santimakk escribió:Ahora si que notaras que tira. :bravo:
joder si tira :ok:
Avatar de Usuario
Huesos
Socio con Sportback
Socio con Sportback
Mensajes: 1140
Registrado: 19 Nov 2011, 01:43
Ubicación: Granada
Modelo: Lancer Sportback
Motor: 200 DI-D MIVEC 150cv
Versión: Motion
Año: 2011
Ubicación: Motril, capital de la costa tropical

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Huesos » 12 Abr 2012, 17:00

danisbd escribió:
Santimakk escribió:Ahora si que notaras que tira. :bravo:
joder si tira :ok:
pues como dice javi hazle una foto del tubo que te cambiaron.. :ok:
Avatar de Usuario
Lanzza
Experto
Experto
Mensajes: 1788
Registrado: 25 Nov 2010, 09:38
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2009

Re: Lancer con el nuevo motor procedente del ASX

Mensaje por Lanzza » 12 Abr 2012, 17:05

si es el tubo que te digo puede ser incluso que se les soltase y pierden la abrazadera y luego le pusieron a mano y fuera, igual la tienes en el cubrecarter...jejeje

os pongo una foto del que creo que era, porque aora lo dudo pero vamos no ay otro por esa zona.. si fuese ese tubo tenia que sonar raro el motor, como muy ronco creo recordar y soplando, pero si abres el capó como hice yo en su dia en seguida lo ves por el ruido que hace.. a parte si no llevabas abrazadera normal que no tirase porque cuando coge presion se te escapaba...

hace2 años que me pasó por eso dudo el tubo y todo pero vamos lo rarísimo seria que fuese un tubo directo al turbo.. y ya te digo que si le han conectado y bien no te preocupes que ya está como nuevo tio :ok:

Imagen
Responder