Problema lavafaros

Problemas, soluciones, lecciones, todo sobre la mecánica.
Responder
Avatar de Usuario
Susodixo93
Novato
Novato
Mensajes: 55
Registrado: 13 Ene 2019, 00:34
Ubicación: Zaragoza
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2009

Problema lavafaros

Mensaje por Susodixo93 » 09 Feb 2019, 20:01

Os pongo en situación... Estuve unos días circulando sin líquido limpia cristales, quiero mirar el poner el sensor que leí por ahí y así evitarlo. Total que cuando me acordé y le eche una garrafa de líquido en una gasolinera, mi sorpresa fue que los lavafaros no funcionan... No sale el pulverizador... Pensé que igual era por la velocidad, pero no, ni en parado ni nada. 🤷 Alguien sabe que puede ser? Le ha pasado a alguien algo similar?
Gracias de antemano!
La felicidad no está en el destino... Si no en el viaje.
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5344
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema lavafaros

Mensaje por KAI » 15 Feb 2019, 07:26

Pues ni idea. Todavía no funciona? Fusibles?
Avatar de Usuario
Susodixo93
Novato
Novato
Mensajes: 55
Registrado: 13 Ene 2019, 00:34
Ubicación: Zaragoza
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2009

Re: Problema lavafaros

Mensaje por Susodixo93 » 17 Feb 2019, 01:41

Todavía no sé nada... Tengo que llevarlo a pasar la revisión y aprovecharé para que lo miren. Ya os diré que puede ser... He pensado en algo eléctrico tipo fusible... Pero no sé... Ya pondré cuando lo solicione
La felicidad no está en el destino... Si no en el viaje.
Avatar de Usuario
Susodixo93
Novato
Novato
Mensajes: 55
Registrado: 13 Ene 2019, 00:34
Ubicación: Zaragoza
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2009

Re: Problema lavafaros

Mensaje por Susodixo93 » 10 May 2019, 20:15

SOLUCIONADO. Al final era un fusible de 20A... Que todos los problemas sean así de sencillos y baratos xD
La felicidad no está en el destino... Si no en el viaje.
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5344
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema lavafaros

Mensaje por KAI » 14 May 2019, 17:45

¿Casi tres meses para mirar los fusibles?
Matarte sería poco...
Responder