Problemas con el turbo

Problemas, soluciones, lecciones, todo sobre la mecánica.
diego.vb
Novato
Novato
Mensajes: 13
Registrado: 13 Mar 2011, 16:47
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2010

Re: Problemas con el turbo

Mensaje por diego.vb » 07 Jul 2019, 09:06

Yo tengo la repro y la egr desactivada y también me pasa lo de quedarse sin fuerza.

Estáis seguros que pasa la itv nueva? La junta ciega no la tiene puesta.

Yo tengo la repro desde los 90mk y tiene ahora 342mk y solo tengo este problema que no creo que sea de la repro. Por ahora no he cambiado ni un turbo, ni nada. Aceite y filtros.

Con los kms que tiene yo creo que con la primera que le salga lo entierro jejej
Avatar de Usuario
Santimakk
Socio con Sportback
Socio con Sportback
Mensajes: 1475
Registrado: 11 Jun 2011, 20:39
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009
Contactar:

Re: Problemas con el turbo

Mensaje por Santimakk » 10 Jul 2019, 11:22

Aditivo limpia turbo, yo lo he gastado 2 veces, prueba.
Avatar de Usuario
Pulgas
Novato
Novato
Mensajes: 27
Registrado: 23 May 2019, 08:54
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problemas con el turbo

Mensaje por Pulgas » 10 Jul 2019, 19:54

Buenas!! Después de casi 10 días en el conde todavía no me dicen nada en claro de que le pasa.... Me han dicho que el FAP les está dando lecturas y presiones raras, que lo van a desmontar para verlo físicamente... Que puede que esté lleno de ceniza de las regeneraciones y no sea capaz de expulsarla (después de la des carbonización con hidrógeno que me hicieron en la reparación de hace un mes... No entiendo nada!!!) De momento no me dicen nada claro y llevan varios días haciendo pruebas con el y no hace... Me estoy acojonando...Si es el FAP me han dicho que en alguna ocasión (pocas) se puede reparar, si no cambiar... ¿Alguien lo ha tenido que cambiar? ¿Cuanto fue la broma?....Gracias
Avatar de Usuario
Santimakk
Socio con Sportback
Socio con Sportback
Mensajes: 1475
Registrado: 11 Jun 2011, 20:39
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009
Contactar:

Re: Problemas con el turbo

Mensaje por Santimakk » 11 Jul 2019, 00:37

Lo que veo es q no se enteran de nada y ya empezaran a cambiar cosas por cambiar, hasta que den con el problema, yo lo que te diría es que lo que te cambien si el coche va igual que te pongan lo viejo y no te cobren por nada, porque luego empezaran eso estaba roto y esto también.. te diría que fueras a otro lado.
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5362
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problemas con el turbo

Mensaje por KAI » 12 Jul 2019, 18:42

Secundo la idea
Avatar de Usuario
Pulgas
Novato
Novato
Mensajes: 27
Registrado: 23 May 2019, 08:54
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problemas con el turbo

Mensaje por Pulgas » 18 Jul 2019, 21:35

Buenas, parece que ya tengo resultado definitivo... La avería es del FAP (DPF para mitsubishi), por suerte para mí se puede reparar (la pieza nueva eran 2100€ + mano de obra en concesionario). Reclamando y dando la lata me abonan parte de la reparación anterior y en esta me hacen un descuento sobre el presupuesto inicial que me enviaron de reparación, dentro de lo malo por lo menos asumen parte de su culpa o fallo y me hacen una gracia. Aun así, se me ha puesto por un pico la puñetera avería de los coj......

Espero que esto termine aquí porque si no lo siguiente será ponerle un lazo con todo el dolor de mi corazon :depre:

Salu2
diego.vb
Novato
Novato
Mensajes: 13
Registrado: 13 Mar 2011, 16:47
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2010

Re: Problemas con el turbo

Mensaje por diego.vb » 27 Jul 2019, 10:45

Pulgas, se solucionó con el dpf? Eso que tipo de arreglo puede tener que no sea limpieza? Le has cambiado más cosas no?


El problema debe ser el mismo para todos o la mayoría y por ahora no veo yo que se pueda decir: el problema es de esto y se soluciona así y punto...
Avatar de Usuario
Pulgas
Novato
Novato
Mensajes: 27
Registrado: 23 May 2019, 08:54
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problemas con el turbo

Mensaje por Pulgas » 28 Jul 2019, 23:19

Hola. Ya lo tengo solucionado (o eso parece de momento...). Hay varios tipos de limpieza o reparación, os pego un par de enlaces donde hablan de esto:

https://www.diariomotor.com/consejos/re ... articulas/

https://www.teseomotor.com/reparacion-y ... iltro-fap/

A mi lo queme han hecho es desmontarmelo y enviarlo a un sitio especializado (no se cual), donde dependiendo de la obstrucción lo limpian de una forma u otra, al mío con sumergirlo en los líquidos no fue suficiente y además lo tuvieron que reacondicionar. El precio de esto en el concesionario era de 900€ + mano de obra (desmontar y volver a montar) + IVA.. También me cambiaron el sensor de presión DIF de escape (80 + IVA)... La gracia completa se ponía en unos 1550€!!!! + los 730€ de la avería anterior un mes antes (enfriador egr y des carbonización)... Después de varias reclamaciones, me abonaron parte de la reparación anterior y me hicieron un descuento en esta, unos 500€ menos...

Ya le he hecho unos 500km y parece que va muy bien, de hecho tenía el ralentí inestable desde hace tiempo y también se ha solucionado. Espero que esto se haya acabado por fin... porque he estado a punto de ponerle un lazo a mi querido Lancer y quitárselo de en medio.

Espero que os sirva (después de esta parrafada...)

Salu2
Avatar de Usuario
Pulgas
Novato
Novato
Mensajes: 27
Registrado: 23 May 2019, 08:54
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problemas con el turbo

Mensaje por Pulgas » 28 Jul 2019, 23:34

Hola de nuevo

En este articulo hablan un poco más del de acondicionamiento que me han hecho a mi:

https://www.autopista.es/tecnologia/art ... respuestas

Concretamente en este párrafo:

"En algunos casos, también se puede reparar el filtro, pero manteniendo la carcasa. En este caso lo que se hace es sustituir las celdillas internas. Puede costar algo más del doble que la primera operación, unos 500 euros; pero garantiza tener el filtro como si estuviera nuevo."

Salu2
Chubito
Novato
Novato
Mensajes: 2
Registrado: 29 Sep 2019, 21:26
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2009

Ayuda

Mensaje por Chubito » 29 Sep 2019, 21:42

Buenas lo que. Me pasa es que arranco el coche y aveces es como si la mitad de la fuerza o el turbo no funcionase en el 2.0 DI-D voy en 6 autovía a 100 parece que va a reventar paro arranco y se quita no sale ningún chivato ni nada en el cuadro ya me a dado varias veces apagas enciende y se quita pero en ningún momento a salió ningún error en el cuadro y lo más extraño es que le he he líquido limpia injectore y sigue igual .
Avatar de Usuario
Sitoga
Moderador
Moderador
Mensajes: 6576
Registrado: 10 Mar 2011, 18:00
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2010
Contactar:

Re: Problemas con el turbo

Mensaje por Sitoga » 30 Sep 2019, 15:43

Chubito escribió:
29 Sep 2019, 21:42
Buenas lo que. Me pasa es que arranco el coche y aveces es como si la mitad de la fuerza o el turbo no funcionase en el 2.0 DI-D voy en 6 autovía a 100 parece que va a reventar paro arranco y se quita no sale ningún chivato ni nada en el cuadro ya me a dado varias veces apagas enciende y se quita pero en ningún momento a salió ningún error en el cuadro y lo más extraño es que le he he líquido limpia injectore y sigue igual .
Aquí tienes un largo post detallado
Sitoga Sportback Motion Di-D
Avatar de Usuario
Pulgas
Novato
Novato
Mensajes: 27
Registrado: 23 May 2019, 08:54
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problemas con el turbo

Mensaje por Pulgas » 12 Oct 2019, 14:22

Chubito escribió:
29 Sep 2019, 21:42
Buenas lo que. Me pasa es que arranco el coche y aveces es como si la mitad de la fuerza o el turbo no funcionase en el 2.0 DI-D voy en 6 autovía a 100 parece que va a reventar paro arranco y se quita no sale ningún chivato ni nada en el cuadro ya me a dado varias veces apagas enciende y se quita pero en ningún momento a salió ningún error en el cuadro y lo más extraño es que le he he líquido limpia injectore y sigue igual .
Justo esto es lo que me pasaba a mi. Hasta que un día se me encendió el aviso del DPF y el chivato de avería motor. Solución, enfriador de la egr y reparación del DPF

Salu2
Responder