CONTROL CRUCERO SE DESACTIVA

Problemas, soluciones, lecciones, todo sobre la mecánica.
Responder
Avatar de Usuario
rubinho
Novato
Novato
Mensajes: 97
Registrado: 02 May 2012, 16:20
Ubicación: Cádiz
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Intense Tech
Año: 2011

CONTROL CRUCERO SE DESACTIVA

Mensaje por rubinho » 18 Abr 2019, 13:52

Tengo un problema con mi Lancer. A ver si me podéis ayudar.

Resulta que el Control de Crucero cuando arranco se enciende pero al poco tiempo de ir conduciendo se apaga y no vuelve a encenderse y por más que lo intento nada de nada. A veces aguanta un poco más de tiempo y estando en autovía en modo CRUISER cuando menos te lo esperas se desactiva y se apaga y no hay manera de volver a encenderlo. Otras veces ni siquiera enciende al arrancar y estoy ya bastante mosqueado con el tema porque cojo tramos de autovía y lo suelo usar mucho y no sé si a alguno de ustedes le ha pasado lo mismo que a mí.
A ver si me podéis ayudar alguno porque estoy ya desesperado con el tema.

Un saludo.
GASSSS A FONDOOOO PERO CON MODERACION!!!!!! (Por los cojones jijijiji)
Avatar de Usuario
Deaerreio
Novato
Novato
Mensajes: 94
Registrado: 14 Ene 2019, 20:26
Ubicación: Cantabria
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Deaerreio » 18 Abr 2019, 15:56

Yo no lo uso nunca, pero alguna vez que he intentado ponerlo me pasa lo mismo a mi tb!! No se porque será pero molaría averiguarlo si!
Avatar de Usuario
Sitoga
Moderador
Moderador
Mensajes: 6573
Registrado: 10 Mar 2011, 18:00
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2010
Contactar:

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Sitoga » 22 Abr 2019, 19:23

Vaya faena, a ver si se te ha desprogramado por centralita o algun fusible... por dar con alguna solucion...
Sitoga Sportback Motion Di-D
Avatar de Usuario
Tochi
Administrador
Administrador
Mensajes: 3019
Registrado: 14 Nov 2010, 17:48
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Tochi » 30 Abr 2019, 16:55

rubinho escribió:
18 Abr 2019, 13:52
Tengo un problema con mi Lancer. A ver si me podéis ayudar.

Resulta que el Control de Crucero cuando arranco se enciende pero al poco tiempo de ir conduciendo se apaga y no vuelve a encenderse y por más que lo intento nada de nada. A veces aguanta un poco más de tiempo y estando en autovía en modo CRUISER cuando menos te lo esperas se desactiva y se apaga y no hay manera de volver a encenderlo. Otras veces ni siquiera enciende al arrancar y estoy ya bastante mosqueado con el tema porque cojo tramos de autovía y lo suelo usar mucho y no sé si a alguno de ustedes le ha pasado lo mismo que a mí.
A ver si me podéis ayudar alguno porque estoy ya desesperado con el tema.

Un saludo.
A mi eso me pasaba cuando monte los faros de LED traseros, porque tienen menos consumo.
Avatar de Usuario
Kacike
Socio con Sportback
Socio con Sportback
Mensajes: 154
Registrado: 02 Ene 2011, 23:06
Ubicación: Málaga
Modelo: Lancer Sportback
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009
Ubicación: Málaga

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Kacike » 06 Ago 2019, 12:19

Si, si se cambian bombillas traseras de posición y freno que no vayam a 5w/21/w se desactiva. Yo puse bombillas led y le tuve que poner resistencias.
Avatar de Usuario
Deaerreio
Novato
Novato
Mensajes: 94
Registrado: 14 Ene 2019, 20:26
Ubicación: Cantabria
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Deaerreio » 09 Ago 2019, 14:22

Y esas resistencias como se ponen???
Avatar de Usuario
Tochi
Administrador
Administrador
Mensajes: 3019
Registrado: 14 Nov 2010, 17:48
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Tochi » 09 Ago 2019, 22:23

Se ponen en paralelo en los mismos cables que van a la bombilla, revisa que no se caliente mucho...
fbertheau
Novato
Novato
Mensajes: 3
Registrado: 01 Nov 2014, 17:54
Modelo: Lancer Sedán
Motor: 2.0 16v 145cv - 420A
Versión: GS
Año: 2009

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por fbertheau » 27 Ago 2019, 18:37

Buenas, a mi me paso lo mismo, coloque leds en luces traseras y luces de cuartos y freno y dejo de funcionar, este fin de semana pondré resistencias
Avatar de Usuario
Tochi
Administrador
Administrador
Mensajes: 3019
Registrado: 14 Nov 2010, 17:48
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: CONTROL CRUCERO SE DESACTIVA

Mensaje por Tochi » 28 Ago 2019, 09:33

Algunos han conectado la luz de freno a la del maletero y ya.
Responder