Ayuda con falla en estereo y panel central

Desde un cambio de radio, al mas complicado equipo de audio.
Responder
morondongo
Novato
Novato
Mensajes: 3
Registrado: 05 Ago 2017, 08:23
Modelo: Outlander
Motor: 2.0 DI-D 140cv
Versión: GS
Año: 2008

Ayuda con falla en estereo y panel central

Mensaje por morondongo » 05 Ago 2017, 08:39

Hola amigos buenas noches, un saludo desde México
Tengo una outlander 2008
Bueno pues no se si se han topado con esto: prendo la camioneta, y se escucha q prende el estereo pero el panel central incluyendo el estereo no funciona. Hasta que prendo los cuartos (luces) el panel central se ilumina y puedo hacer uso de el. Tambien veo que se resetea la hora cada que apago la camioneta. Esta raro verdad? Alguien tiene alguna idea? Dejo video
[youtube][/youtube]

De ante mano muchas gracias!
Dhaemon
Novato
Novato
Mensajes: 35
Registrado: 02 Feb 2017, 20:22
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Año: 2009

Re: Ayuda con falla en estereo y panel central

Mensaje por Dhaemon » 17 Ago 2017, 09:02

Tiene toda la pinta de que el cableado interior esta flojo o suelto.
Germaanc21
Novato
Novato
Mensajes: 11
Registrado: 30 Mar 2019, 13:50
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2010

Re: Ayuda con falla en estereo y panel central

Mensaje por Germaanc21 » 31 Mar 2019, 18:17

Hola lo conseguiste solucionar??
Gracias y un saludo
morondongo
Novato
Novato
Mensajes: 3
Registrado: 05 Ago 2017, 08:23
Modelo: Outlander
Motor: 2.0 DI-D 140cv
Versión: GS
Año: 2008

Re: Ayuda con falla en estereo y panel central

Mensaje por morondongo » 31 Mar 2019, 22:08

Hola, año y medio y sigue igual :(
nunca supe que fué
Germaanc21
Novato
Novato
Mensajes: 11
Registrado: 30 Mar 2019, 13:50
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2010

Re: Ayuda con falla en estereo y panel central

Mensaje por Germaanc21 » 01 Abr 2019, 07:15

Ya no se por donde buscar me estoy volviendo loco :cry: estoy preguntando por varios foros pero no hay manera
Avatar de Usuario
lancer2014
Novato
Novato
Mensajes: 13
Registrado: 19 Feb 2019, 01:40
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: GT
Año: 2013

Re: Ayuda con falla en estereo y panel central

Mensaje por lancer2014 » 08 Abr 2019, 02:13

verifica los fusibles que estan en el terminal positivo de la bateria estan tapados con la tapa roja
Imagen
Germaanc21
Novato
Novato
Mensajes: 11
Registrado: 30 Mar 2019, 13:50
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Instyle
Año: 2010

Re: Ayuda con falla en estereo y panel central

Mensaje por Germaanc21 » 03 May 2019, 18:02

La solución es el cable plano que une la radio con la pieza que van los sensores del cinturón, en mi caso estaba un poco suelto y moviendo lo ya se ha arreglado
Responder