Problema luces y radio

Desde un cambio de radio, al mas complicado equipo de audio.
Responder
Angellancer
Novato
Novato
Mensajes: 6
Registrado: 07 Feb 2011, 17:43
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2010

Problema luces y radio

Mensaje por Angellancer » 15 Dic 2014, 20:35

:bienvenido: hola lancer@ tengo un problema desde hace una semana os cuento.
Haber el otro día hace una semana fui a arrancar e" coche para irme a casa y normalmente tengo las luces en posición auto que se encienden cuando no hay luz,pues eso y arranca el coche y me doy cuenta que la radio-cd que siempre la tengo encendida con no se a encendido,normalmente cuando pones la llave se enciende y si la apagas se queda el reloj encendido nada, no funciona y mi sorpresa fue que al probar cosas pues quite las luces de auto a encendidas la puse aunque era de día..y la radio se encendió y las apago o las pongo en auto y la radio se apaga si la dejas encendida y apagas las luces se oye y funciona lis mandos del volante pero el cuadro de la radio nada ni teclas ni pantalla...puf estoy súper rallado gracias y perdonar si me e liado mucho. LAncer sportbak 2.0 did turbo Diesel
Última edición por Angellancer el 15 Dic 2014, 21:29, editado 1 vez en total.
Avatar de Usuario
Tochi
Administrador
Administrador
Mensajes: 2953
Registrado: 14 Nov 2010, 17:48
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: problema luces y radio

Mensaje por Tochi » 15 Dic 2014, 20:46

Uffff, no se si me enterado, pero entiendo que pasa esto:

La música siempre suena, pero cuando enciendes las luces o las pones en automático, el panel de la radio deja de funcionar.

¿Es eso?

PD: Usa un poco el corrector ortográfico que tienes faltas que duelen a la vista.
Angellancer
Novato
Novato
Mensajes: 6
Registrado: 07 Feb 2011, 17:43
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2010

Re: problema luces y radio

Mensaje por Angellancer » 15 Dic 2014, 21:35

Ya e corregido las faltas de ortografía.. :%AC y perdonar jeje
Es al revés solo se enciende el display de la radio y funciona el teclado por llamarlo de alguna manera cuando las luces están encendidas o las enciendo yo o cuando hay falta de luz y se ponen automática mente cuando no están encendidas la radio se apaga antes esto no pasaba..
Avatar de Usuario
Tochi
Administrador
Administrador
Mensajes: 2953
Registrado: 14 Nov 2010, 17:48
Ubicación: Madrid
Modelo: Lancer Sedán
Motor: 1.8 MIVEC 143cv
Versión: Instyle
Año: 2009

Re: problema luces y radio

Mensaje por Tochi » 15 Dic 2014, 21:58

Se me ocurre que algún fusible este mal, deberías comprobarlos.
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5257
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema luces y radio

Mensaje por KAI » 15 Dic 2014, 23:45

:shock:
Jodó,no aclarome...y dices que la radio es la de origen?????
Has observado alguna anomalía mas en algo eléctrico del coche????
Avatar de Usuario
life2805
Socio con Sportback
Socio con Sportback
Mensajes: 186
Registrado: 08 Ago 2013, 08:38
Ubicación: Madrid
Modelo: Lancer Sportback
Motor: 200 DI-D MIVEC 150cv

Re: Problema luces y radio

Mensaje por life2805 » 16 Dic 2014, 12:04

la radio en si lleba unas luces para sacar la imagen pero son muy tenues me parece. mas luego las adicionales para cuando es de noche aumentar el brillo. ami me paso en mi antiguo coche con la hora. parecia que no marcaba nada pero realmente estaba hay escondida xd. espero que saques que es
un saludo tio
OtoRodMor
Novato
Novato
Mensajes: 2
Registrado: 17 Ene 2017, 21:51
Modelo: Lancer Sedán
Motor: 2.4 MIVEC 162cv
Versión: GT
Año: 2008

Re: Problema luces y radio

Mensaje por OtoRodMor » 17 Ene 2017, 22:06

tengo el mismo problema la radio se enciende cuando subes a cuartos o prendes las luces bajas ! :( de lo contrario aparece muerta alguien habra ya solucionado esto ? !
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5257
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema luces y radio

Mensaje por KAI » 18 Ene 2017, 10:44

OtoRodMor,mira tu bandeja de privados,te cuento algo.
OtoRodMor
Novato
Novato
Mensajes: 2
Registrado: 17 Ene 2017, 21:51
Modelo: Lancer Sedán
Motor: 2.4 MIVEC 162cv
Versión: GT
Año: 2008

Re: Problema luces y radio

Mensaje por OtoRodMor » 31 Ene 2017, 04:18

Ok KAI ! ya lo revise .... ! gracias... pero no se supone que el foro es para retroalimentarnos.... o me equivoco ? !
Avatar de Usuario
KAI
Moderador
Moderador
Mensajes: 5257
Registrado: 25 Nov 2010, 12:42
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Invite
Año: 2010
Ubicación: Cantabria-Eivissa
Contactar:

Re: Problema luces y radio

Mensaje por KAI » 31 Ene 2017, 19:38

No se exactamente a que te refieres con que se supone el foro es para retroalimentarnos,pero la presentación ha de ser individual y completa,que para eso hay unas normas que todos aceptamos cuando nos registramos y tu sigues sin hacer tu presentación. Te invito por segunda vez a que lo hagas. ;)
Avatar de Usuario
Santimakk
Socio con Sportback
Socio con Sportback
Mensajes: 1437
Registrado: 11 Jun 2011, 20:39
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009
Contactar:

Re: Problema luces y radio

Mensaje por Santimakk » 01 Feb 2017, 18:52

Las luces del cuadro, de la radio, de las ruedas de aire y demás, van comandadas por el la iluminación que queremos que tenga, ya que se puede ajustar si queremos mas o menos. Con las luces cruce puestas, en el cuadro de velocidad/revoluciones, en la parte derecha hay una especie de botón cada pulsación cambiara la intensidad de todas las luces interiores.
jobamo
Novato
Novato
Mensajes: 3
Registrado: 01 Feb 2017, 05:34
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problema luces y radio

Mensaje por jobamo » 13 Feb 2017, 06:41

Buen dia, me pasa lo mismo, prendo el carro y el panel del clima empieza a aventar aire caliente, prendo el clima y no prende pero al momento de encender las luces de mi carro, funciona correctamente el clima, alguien me puede ayudar con esto??
jobamo
Novato
Novato
Mensajes: 3
Registrado: 01 Feb 2017, 05:34
Modelo: Lancer Sedán
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problema luces y radio

Mensaje por jobamo » 13 Feb 2017, 06:46

Alguien que haya encontrado la solucion a este problema??
Avatar de Usuario
mane86
Entregado
Entregado
Mensajes: 544
Registrado: 24 Mar 2012, 23:23
Ubicación: Albacete
Modelo: Lancer Sportback
Motor: 2.0 DI-D 140cv
Versión: Motion
Año: 2009

Re: Problema luces y radio

Mensaje por mane86 » 04 Mar 2017, 08:07

No tengo ni idea, habia una llamada a taller para cambia la ETACS por un fallo en las luces, igual estas entre los afectados
Responder