Página 1 de 1

Ayuda con falla en estereo y panel central

Publicado: 05 Ago 2017, 08:39
por morondongo
Hola amigos buenas noches, un saludo desde México
Tengo una outlander 2008
Bueno pues no se si se han topado con esto: prendo la camioneta, y se escucha q prende el estereo pero el panel central incluyendo el estereo no funciona. Hasta que prendo los cuartos (luces) el panel central se ilumina y puedo hacer uso de el. Tambien veo que se resetea la hora cada que apago la camioneta. Esta raro verdad? Alguien tiene alguna idea? Dejo video
[youtube][/youtube]

De ante mano muchas gracias!

Re: Ayuda con falla en estereo y panel central

Publicado: 17 Ago 2017, 09:02
por Dhaemon
Tiene toda la pinta de que el cableado interior esta flojo o suelto.

Re: Ayuda con falla en estereo y panel central

Publicado: 31 Mar 2019, 18:17
por Germaanc21
Hola lo conseguiste solucionar??
Gracias y un saludo

Re: Ayuda con falla en estereo y panel central

Publicado: 31 Mar 2019, 22:08
por morondongo
Hola, año y medio y sigue igual :(
nunca supe que fué

Re: Ayuda con falla en estereo y panel central

Publicado: 01 Abr 2019, 07:15
por Germaanc21
Ya no se por donde buscar me estoy volviendo loco :cry: estoy preguntando por varios foros pero no hay manera

Re: Ayuda con falla en estereo y panel central

Publicado: 08 Abr 2019, 02:13
por lancer2014
verifica los fusibles que estan en el terminal positivo de la bateria estan tapados con la tapa roja

Re: Ayuda con falla en estereo y panel central

Publicado: 03 May 2019, 18:02
por Germaanc21
La solución es el cable plano que une la radio con la pieza que van los sensores del cinturón, en mi caso estaba un poco suelto y moviendo lo ya se ha arreglado